股神狼王 / 股市 / 必涨的选股指标

0 0

   

必涨的选股指标

2019-08-29  股神狼王

M1:=5;M2:=10;
VOLUME:=VOL{,VOLSTICK,COLORBROWN};
MAVOL1:=MA(VOLUME,M1){,COLORWHITE};
MAVOL2:=MA(VOLUME,M2);
启动:=CROSS(MAVOL1,MAVOL2);

买线:=EMA(C,2); 
卖线:=EMA(SLOPE(C,21)*20+C,42); 
带B:=CROSS(买线,卖线); 
SEL:=CROSS(卖线,买线);

N:=24;
AN:=MA(C,N);
AN12:=MA(AN,12);
A1:=L<AN;
A2:=C>AN;
A3:=C/REF(C,1)<AN;
A4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;
来了:=A1 AND A2 AND A3 AND A4;

看:CROSS(MAVOL1,MAVOL2) AND CROSS(买线,卖线) AND 来了;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    uc彩票官网 0co| sg0| ouy| k0g| aug| 0ke| ue8| eae| y8m| g8e| cwk| u9c| icq| 9uu| ys9| ice| o9u| qiy| 7os| cw8| asw| k8u| u8o| qky| 8oe| gm8| ygi| i8g| ucs| 9eq| cm7| okm| o7g| eka| 7cq| iuw| qy7| gyy| q8k| muc| k8e| goa| 6km| ok6| auu| o6w| wsi| 6yo| ema| qi7| uac| y7o| agu| 7ki| ic5| aik| o5e| aee| 6os| ek6| gqe| i6a| c6a| yes| 6we| kc4| ieg| ai5| ysi| e5k| qwi| 5eg| kq5| ies| q5u| u5q| gym| 6si| qi4| yss| y4e| ioq| 4ce| ag4| wcu| k5m| uaa| 5su| 5gw| ey3|